阿里云杭州区网络波动

Incident Report for EMQX Platform 健康看板

Resolved

我们持续监控发现,阿里云在凌晨 4 点 56 完成网络故障恢复,我们建议客户及时检查业务是否恢复正常。
Posted Sep 25, 2024 - 06:11 CST

Update

We are continuing to work on a fix for this issue.
Posted Sep 25, 2024 - 05:53 CST

Identified

2024年9月25日凌晨4:50至4:55之间,我们监控到阿里云杭州区域的网络出现故障。此次故障导致部分在该区域部署的客户端出现异常掉线问题,同时通过 VPC Peering 连接的数据集成资源在此期间暂时不可用。
Posted Sep 25, 2024 - 05:43 CST
This incident affected: EMQX 专有版.